세계 보안 엑스포  전자정부 솔루션 페어  개인정보보호 페어  국제 사이버 시큐리티 컨퍼런스  세계 태양에너지 엑스포  스마트팩토리  세계 다이어트 엑스포  INFO-CON
Home > Security
[1.11 버그리포트] CVE-2018-5373 外
  |  입력 : 2018-01-12 21:29
페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기
CVE-2018-5373, CVE-2018-5374, CVE-2018-5375
CVE-2018-5376, CVE-2018-5377


[보안뉴스 문가용 기자] 현지 시각으로 1월 9일, 우리나라 시간으로는 대략 10일에서 11일로 넘어오는 밤 사이에 미국의 National Vulnerability Database을 통해 발표된 취약점들이다.

[이미지 = iclickart]


1. CVE-2018-5373
Smooth Slider 플러그인 2.8.6 버전까지의 smooth-slider.php의 SQL 인젝션 취약점이다.

2. CVE-2018-5374
Dbox 3D Slider Lite 플러그인 1.2.2 버전까지의 settings\sliders.php의 SQL 인젝션 취약점이다.

3. CVE-2018-5375
Discuz! DiscuzX X3.4 버전의 include\spacecp\spacecp_space.php appid 매개변수의 XSS 취약점이다.

4. CVE-2018-5376
Discuz! DiscuzX X3.4 버전의 include\spacecp\spacecp_upload.php op 매개변수의 XSS 취약점이다.

5. CVE-2018-5377
Discuz! DiscuzX X3.4 버전의 archiver\index.php action 매개변수의 원격 임의 코드 실행 취약점이다.
[국제부 문가용 기자(globoan@boannews.com)]

<저작권자: 보안뉴스(www.boannews.com) 무단전재-재배포금지>

  •  
  • 1
  • 페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기


  •  SNS에서도 보안뉴스를 받아보세요!! 
WD 파워비즈 2017-0305 시작비츠코리아 파워비즈시작 2017년7월3일
설문조사
공인인증서 제도가 폐지될 것으로 보입니다. 향후 공인인증서를 대체할 수 있는 최고의 인증기술은 무엇이라고 보시나요?
생체인증
전자서명
바코드·QR코드 인증
블록체인
노 플러그인 방식 인증서
기타(댓글로)