Home > 전체기사

미국 CISA, 반드시 패치해야 하는 취약점 목록 업데이트

  |  입력 : 2021-12-03 11:43
페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기
패치하지 않으면 정말로 위험해지는 취약점들...이미 해커들이 익스플로잇 중이라

요약 : 미국의 사이버 보안 전담 기관인 CISA가 전국의 기업과 기관들이 반드시 패치해야 하는 취약점 목록을 갱신했다. 이번에는 조호(Zoho), 퀄컴(Qualcomm), 미크로틱(Mikrotik) 제품들에서 나온 취약점들이 추가됐다. 이 취약점들의 패치를 늦추면 늦출수록 조직들이 마주해야 할 위험은 더욱 커질 것이라고 한다.

[이미지 = utoimage]


배경 : 이번에 추가된 취약점은 CVE-2020-11261, CVE-2018-14847, CVE-2021-37415, CVE-2021-40438, CVE-2021-44077이다. 이 취약점들은 실제 해킹 공격에 활발히 익스플로잇 되고 있는 것들이기 때문에 특히 위험하다고 한다.

말말말 : “이 취약점들은 CVSS 점수만 높은 게 아니라 실제 공격에 활용되고 있으며, 그 익스플로잇 방법이 공개되어 있다는 점에서 위험성이 높습니다.” -CISA-
[국제부 문가용 기자(globoan@boannews.com)]

<저작권자: 보안뉴스(www.boannews.com) 무단전재-재배포금지>

  •  
  • 0
  • 페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기

  •  SNS에서도 보안뉴스를 받아보세요!! 
파워비즈배너 시작 11월6일 20181105-20200131위즈디엔에스 2018
설문조사
보안전문 기자들이 뽑은 2022년 보안 핫키워드 10개 가운데 가장 주목되는 키워드는?
다크웹의 대중화 추세, 사이버범죄의 확산을 이끌다
월패드 등 가정집 노리는 해킹, IoT 보안의 패러다임을 바꿔라
클라우드 확산에 따른 보안 위협, 이제부터가 진짜 시작
전략의 혁신으로 중흥기 맞은 랜섬웨어
분산 네트워크와 제로트러스트의 대두
대선·올림픽·월드컵 등 대형 이벤트 노린 사이버공격 대응
메타버스·NFT 등 가상세계 플랫폼 확산과 보안위협
수술실·지하철·요양원까지... CCTV 의무 설치 확대
중대재해처벌법 시행에 따른 안전과 보안장비의 융합
비대면 트렌드에 따른 인증수단 다양화와 보안 강화