Home > 전체기사

VM웨어, vRealize Operations의 고위험군 취약점 패치

  |  입력 : 2021-08-26 10:21
페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기
VM웨어에서 여러 개의 취약점들 패치돼…4개가 치명적 위험도 가져

[보안뉴스 문가용 기자 ] VM웨어가 자사 제품인 vRealize Operations에서 발견된 여러 취약점에 대한 패치를 발표했다. 이 중에 ‘고위험군’으로 분류되는 취약점이 4개 포함되어 있다. 가장 점수가 높은 건 CVE-2021-22025이며 CVSS 기준 8.6점을 기록했다. 익스플로잇에 성공한 공격자는 인증 과정 없이 API에 접근할 수 있게 된다. 그 외 고위험군 취약점들은 CVE-2021-22024, CVE-2021-22026, CVE-2021-22027이다. 그 외에 중간급 위험도를 가진 취약점들과 저위험군으로 분류된 취약점들도 같이 패치가 됐다.

[이미지 = utoimage]


[국제부 문가용 기자(globoan@boannews.com)]

<저작권자: 보안뉴스(www.boannews.com) 무단전재-재배포금지>

  •  
  • 0
  • 페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기

  •  SNS에서도 보안뉴스를 받아보세요!! 
모니터랩 파워비즈 6개월 2021년7월1~12월31일 까지엔사인 파워비즈 2021년6월1일~11월30일 까지2021 전망보고서위즈디엔에스 2018파워비즈배너 시작 11월6일 20181105-20200131
설문조사
2021년 주요 보안 위협 트렌드 가운데 올해 말까지 가장 큰 위협이 될 것으로 전망되는 트렌드 한 가지만 꼽아주신다면?
산업 전반에 영향 미치는 타깃형 랜섬웨어 공격 증가
다크웹/딥웹 등을 통한 기업 주요 정보 유출 및 판매 피해 급증
북한/중국/러시아 등 국가지원 해킹그룹의 위협 확대
코로나 팬더믹 등 사회적 이슈 악용한 사이버 공격
서드파티 SW나 조직 인프라 솔루션을 통한 공급망 공격 증가
업무 메일로 위장한 정보유출형 악성코드 활개
기타(댓글로)