세계 보안 엑스포  전자정부 솔루션 페어  개인정보보호 페어  국제 사이버 시큐리티 컨퍼런스  세계 태양에너지 엑스포  스마트팩토리  INFO-CON
Home > 전체기사
[3.9 버그리포트] CVE-2014-7272 外
  |  입력 : 2018-03-09 17:16
페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기
CVE-2014-7272, CVE-2018-5313, CVE-2018-7183
CVE-2018-7889, CVE-2018-7890


[보안뉴스 문가용 기자] 현지 시각으로 3월 8일, 우리나라 시간으로는 대략 8일에서 9일로 넘어오는 밤 사이에 미국의 National Vulnerability Database을 통해 발표된 취약점들이다.

[이미지 = iclickart]


1. CVE-2014-7272
Simple Desktop Display Manager 0.10.0 이전 버전의 취약점으로 로컬의 사용자가 루트 권한을 가질 수 있게 된다.

2. CVE-2018-5313
Rapid Scada 5.5.0 버전에 있는 권한 상승 취약점으로 로컬의 공격자들이 C:\SCADA 허용의 약함을 노려 공격을 감행할 수 있게 해준다.

3. CVE-2018-7183
ntp 4.2.8p6~ntp 4.2.8p10의 ntpq의 decodearr 함수의 버퍼 오버플로우 취약점으로 원격의 공격자들이 임의의 코드를 실행할 수 있게 해준다.

4. CVE-2018-7889
Calibre 3.18의 gui2/viewer/bookmarkmanager.py의 취약점으로 원격의 공격자들이 임의의 코드를 실행할 수 있도록 해준다.

5. CVE-2018-7890
Zoho ManageEngine Applications Manager 13.5 버전의 원격 코드 실행 취약점이다. 공격자가 임의의 명령을 실행할 수 있게 해준다.
[국제부 문가용 기자(globoan@boannews.com)]

<저작권자: 보안뉴스(www.boannews.com) 무단전재-재배포금지>

  •  
  • 1
  • 페이스북 보내기 트위터 보내기 네이버 밴드 보내기 카카오 스토리 보내기


  •  SNS에서도 보안뉴스를 받아보세요!! 
IBM 파워비즈 배너 2019년2월8일~2020년2월7일까지모니터랩 파워비즈 배너 시작 18년9월12일위즈디엔에스 2018파워비즈배너 시작 11월6일 20181105-20200131
설문조사
신기술이 무서운 속도로 등장하고 있습니다. 가장 시급히 보안 장치/정책/규정규정/표준이 도입되어야 하는 분야는 무엇이라고 생각하십니까?
클라우드와 컨테이너
SDN(소프트웨어 정의 네트워크)
인공지능과 자동화
블록체인
소셜 미디어
기타(댓글로)